请使用IE8,IE9及带有兼容模式的其他浏览器,IE9以上的需卸载高版本IE,若无法卸载请升级至IE11,并将本站加入兼容性视图,取消自动安装更新。